Matthew J. Zekauskas
Roles
Matthew does not currently have any active roles.
RFCs (6)
| RFC | Date | Title | Cited by |
|---|---|---|---|
| RFC 2679 | Sep 1999 | A One-way Delay Metric for IPPM | 44 RFCs |
| RFC 2680 | Sep 1999 | A One-way Packet Loss Metric for IPPM | 37 RFCs |
| RFC 2681 | Sep 1999 | A Round-trip Delay Metric for IPPM | 27 RFCs |
| RFC 4656 | Sep 2006 | A One-way Active Measurement Protocol (OWAMP) | 46 RFCs |
| RFC 7679 | Jan 2016 | A One-Way Delay Metric for IP Performance Metrics (IPPM) | 16 RFCs |
| RFC 7680 | Jan 2016 | A One-Way Loss Metric for IP Performance Metrics (IPPM) | 14 RFCs |