References from RFC 1177
These dependencies are extracted using heuristics looking for strings with particular prefixes. Notably, this means that references to I-Ds by title only are not reflected here. If it's really important, please inspect the documents' references sections directly.
| Document | Title | Status | Type | Downref |
|---|---|---|---|---|
| RFC 1060 |
Assigned numbers
References Referenced by |
Historic | informatively references | |
| RFC 1118 |
Hitchhikers guide to the Internet
References Referenced by |
Informational | informatively references | |
| RFC 1140 |
IAB official protocol standards
References Referenced by |
Historic | informatively references | |
| RFC 1160 |
Internet Activities Board
References Referenced by |
Informational | informatively references | |
| RFC 1175 |
FYI on where to start: A bibliography of internetworking information
References Referenced by |
Informational | informatively references | |
| RFC 768 |
User Datagram Protocol
References Referenced by |
Internet Standard | informatively references | |
| RFC 791 |
Internet Protocol
References Referenced by |
Internet Standard | informatively references | |
| RFC 793 |
Transmission Control Protocol
References Referenced by |
Internet Standard | informatively references | |
| RFC 959 |
File Transfer Protocol
References Referenced by |
Internet Standard | informatively references |